Pagina 1 di 1
 
 

Messaggio Errore Apertura Sito E Rallentamento Generale Delle Pagine.

#1  giuseppe Venerdì, 12 Settembre 2008, 12:39

Spesso e volentieri da questo errore quando si apre il sito.
 
 
 
Warning: mysql_connect() [function.mysql-connect]: Can't create a new thread (errno 11); if you are not out of available memory, you can consult the manual for a possible OS-dependent bug in /in/includes/db/mysql4.php on line 53

Warning: mysql_error(): supplied argument is not a valid MySQL-Link resource in /in/includes/db/mysql4.php on line 683

Warning: mysql_errno(): supplied argument is not a valid MySQL-Link resource in /in/includes/db/mysql4.php on line 684
Critical Error

Could not connect to the database


Grazie!
 





 
avatar
 giuseppe Sesso: Uomo
Frequentatore
Frequentatore
 
Età: 51
Registrato: Agosto 2008
Messaggi: 179
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Errore Apertura Sito E Rallentamento Generale Delle Pagi

#2  fucile Venerdì, 12 Settembre 2008, 15:07

Qual'è il tuo hosting ?
 




Versione di IP: Versione 2.0.0.86

Server: Linux

____________
Nun c'è peggior sordo de chi nun vò sentì
 
avatar
italia.png fucile Sesso: Uomo
Fabrizio Di Silvestro
Staff
Staff
Attenzione! Sono carico!
 
Età: 54
Registrato: Mag 2007
Residenza: Roma
Messaggi: 1566
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Errore Apertura Sito E Rallentamento Generale Delle Pagi

#3  Mighty Gorgon Venerdì, 12 Settembre 2008, 15:48

E' un problema di DB, controlla con il tuo hosting.
 




Versione di IP: 3.X

Server: Linux

____________
Luca
 
avatar
italia.png Mighty Gorgon Sesso: Uomo
I wanna love you tender
 
Età: 45
Registrato: Mag 2007
Residenza: Borgo San Michele
Messaggi: 1675
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Errore Apertura Sito E Rallentamento Generale Delle Pagi

#4  giuseppe Venerdì, 12 Settembre 2008, 17:43

Non è Aruba ma è www.esanet.it

Per il caso il problema nasce perchè in ACP l'ottimizzazione è impostata su automatico e magari quando la fa non si dovrebbe entrare nel sito?

Forse ho detto una castroneria..peròò
Grazie.
 





 
avatar
 giuseppe Sesso: Uomo
Frequentatore
Frequentatore
 
Età: 51
Registrato: Agosto 2008
Messaggi: 179
  • Torna in cima Vai a fondo pagina
 


NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Inserisci un link per questo argomento
URL
BBCode
HTML
NascondiArgomenti Simili
Argomento Autore Forum Risposte Ultimo Messaggio
No Nuovi Messaggi Errore Apertura Icyphoenix erfinestra Archivio 'Supporto Generale' 4 Venerdì, 28 Settembre 2007, 12:42 Leggi gli ultimi Messaggi
erfinestra
No Nuovi Messaggi Errore Generale feelbeen Archivio 'Supporto Generale' 15 Sabato, 15 Marzo 2008, 22:49 Leggi gli ultimi Messaggi
feelbeen
No Nuovi Messaggi [Risolto]Errore ?..... In Apertura Argomen... vilas Archivio 'Supporto Generale' 2 Domenica, 05 Aprile 2009, 20:23 Leggi gli ultimi Messaggi
vilas
No Nuovi Messaggi Configurazione Generale > Sito ernero Archivio 'Supporto Generale' 14 Domenica, 21 Giugno 2009, 13:12 Leggi gli ultimi Messaggi
ernero
No Nuovi Messaggi Metatag Sito E Check-up Generale HaoAsakura Archivio 'Supporto Generale' 4 Mercoledì, 06 Aprile 2011, 19:32 Leggi gli ultimi Messaggi
HaoAsakura

Pagina 1 di 1