Pagina 1 di 1
 
 

Messaggio Problema Logo

#1  simobill Martedì, 01 Aprile 2014, 12:54

Salve a tutti, ho cercato in giro per il forum ma non ho trovato nulla o almeno non ho ben capito dov'è il problema.

Come da immagine allegata ho un logo/banner di altezza 200px più o meno son riuscito a regolarne la posizione ma nella parte inferiore sovrasta  e nel lato destro non riesco a impostare i 2px di bordo come ho fatto nel lato sinistro e nella parte superiore.

Potreste darmi qualche dritta? il template è prosilver ip green, grazie.

 s
 




Versione di IP: 2.0.0.86

Server: Linux
 
avatar
blank.gif simobill Sesso: Uomo
Visitatore
Visitatore
 
Età: 35
Registrato: Marzo 2014
Messaggi: 15
  Condividi
  • Torna in cima Vai a fondo pagina
 


NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Inserisci un link per questo argomento
URL
BBCode
HTML
NascondiArgomenti Simili
Argomento Autore Forum Risposte Ultimo Messaggio
No Nuovi Messaggi Problema Logo Personalizzato bagongo13 Archivio 'Supporto Generale' 13 Venerdì, 29 Giugno 2007, 13:36 Leggi gli ultimi Messaggi
Giorgia
No Nuovi Messaggi Problema Logo ferelo Archivio 'Supporto Generale' 3 Lunedì, 22 Ottobre 2007, 14:27 Leggi gli ultimi Messaggi
raphael10
No Nuovi Messaggi Problema Logo xpocho7x Archivio 'Supporto Generale' 3 Sabato, 20 Febbraio 2010, 13:48 Leggi gli ultimi Messaggi
furetto678
No Nuovi Messaggi Problema Logo Mett84 Archivio 'Supporto Generale' 3 Martedì, 15 Febbraio 2011, 00:25 Leggi gli ultimi Messaggi
buldo
No Nuovi Messaggi Problema Logo simobill Supporto Generale 8 Domenica, 06 Aprile 2014, 20:59 Leggi gli ultimi Messaggi
fucile

Pagina 1 di 1
 









  

 

cron