Pagina 1 di 1
 
 

Messaggio Problema Seo

#1  thegame Sabato, 23 Febbraio 2013, 19:29

Ciao ha a tutti ho deciso di utilizzare la vostra versione icyphoenix è mi trovo abbastanza bene,volevo chiedervi come posso risolvere il problema con la SEO,cioè attivando la seo non mi trova le pagine.Grazie.
 




Versione di IP: 2.0

Server: Linux
 
avatar
 thegame Sesso: Uomo
Utente
Utente
 
Età: 26
Registrato: Febbraio 2013
Messaggi: 1
  Condividi
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Seo

#2  Andrea75 Giovedì, 28 Febbraio 2013, 15:37

thegame ha scritto: [Visualizza Messaggio]
Ciao ha a tutti ho deciso di utilizzare la vostra versione icyphoenix è mi trovo abbastanza bene,volevo chiedervi come posso risolvere il problema con la SEO,cioè attivando la seo non mi trova le pagine.Grazie.


Dovresti spiegarti meglio... cosa attivi di preciso e dove non trovi le pagine?
 




Versione di IP: 2.0.0.86

Server: Linux

____________
My Icy forum: www.lineameteo.it
Staff Member @ Icy Phoenix.it & Icy Phoenix.com
 
avatar
italia.png Andrea75 Sesso: Uomo
Amministratore
Amministratore
bel tempo con possibili rovesci
 
Età: 42
Registrato: Mag 2007
Residenza: Perugia
Messaggi: 3984
  Condividi
  • Torna in cima Vai a fondo pagina
 


NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Inserisci un link per questo argomento
URL
BBCode
HTML
NascondiArgomenti Simili
Argomento Autore Forum Risposte Ultimo Messaggio
No Nuovi Messaggi Problema In ACP frik Archivio 'Supporto Generale' 36 Sabato, 16 Giugno 2007, 16:00 Leggi gli ultimi Messaggi
frik
No Nuovi Messaggi Problema ACP th3pun1sh3r Archivio 'Supporto Generale' 6 Lunedì, 17 Dicembre 2007, 14:09 Leggi gli ultimi Messaggi
th3pun1sh3r
No Nuovi Messaggi Problema RSS berzerg Archivio 'Supporto Generale' 33 Venerdì, 14 Marzo 2008, 10:19 Leggi gli ultimi Messaggi
luke83
No Nuovi Messaggi Problema Salvo89 Archivio 'Supporto Generale' 8 Giovedì, 11 Settembre 2008, 09:16 Leggi gli ultimi Messaggi
Andrea75
No Nuovi Messaggi Problema xpocho7x Archivio 'Supporto Generale' 2 Sabato, 20 Febbraio 2010, 11:34 Leggi gli ultimi Messaggi
xpocho7x

Pagina 1 di 1