Pagina 1 di 1
 
 

Messaggio Errore

#1  hispanico Martedì, 10 Giugno 2008, 23:48

quando provo ad aggiornare i blocchi di "3_column" mi dà quest'errore!!


Could not query blocks table

DEBUG MODE

SQL Error : 1054 Unknown column 'border_explain' in 'field list'

UPDATE ip_cms_blocks SET border_explain = '0,0,0,0', titlebar_explain = '0,0', local = '0', background = '0' WHERE bid = '14'

Line : 1563
File : cms.php
 





 
avatar
blank.gif hispanico Sesso: Uomo
Visitatore
Visitatore
 
Età: 31
Registrato: Mag 2008
Messaggi: 55
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Errore

#2  fucile Mercoledì, 11 Giugno 2008, 06:55

Se hai installato la mod di hpl CMS ADV riuppa il file cms.php nella root del tuo forum

Ciao Fucile
 




Versione di IP: Versione 2.0.0.86

Server: Linux

____________
Nun c'è peggior sordo de chi nun vò sentì
 
avatar
italia.png fucile Sesso: Uomo
Fabrizio Di Silvestro
Staff
Staff
Attenzione! Sono carico!
 
Età: 54
Registrato: Mag 2007
Residenza: Roma
Messaggi: 1566
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Errore

#3  hispanico Mercoledì, 11 Giugno 2008, 11:55

fucile ha scritto: [Visualizza Messaggio]
Se hai installato la mod di hpl CMS ADV riuppa il file cms.php nella root del tuo forum

Ciao Fucile


si, ho istallato la modifica. Il file l'ho ricaricato almeno 3 volte, ma niente!! ...non riesco a capire cosa possa essere
 





 
avatar
blank.gif hispanico Sesso: Uomo
Visitatore
Visitatore
 
Età: 31
Registrato: Mag 2008
Messaggi: 55
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Errore

#4  FedericoBiccheddu Mercoledì, 11 Giugno 2008, 12:33

hispanico ha scritto: [Visualizza Messaggio]
fucile ha scritto: [Visualizza Messaggio]
Se hai installato la mod di hpl CMS ADV riuppa il file cms.php nella root del tuo forum

Ciao Fucile


si, ho istallato la modifica. Il file l'ho ricaricato almeno 3 volte, ma niente!! ...non riesco a capire cosa possa essere
Hai lanciato install_cms_adv.php dalla root del sito?? Perchè nel DEBUG dice di eseguire una query!
 





Server: Linux

____________
Federico Biccheddu - Web Developer
 
avatar
italia.png FedericoBiccheddu Sesso: Uomo
Veterano
Veterano
 
Età: 27
Registrato: Dicembre 2007
Residenza: Sant'Antioco
Messaggi: 2588
  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Errore

#5  hpl Sabato, 28 Giugno 2008, 15:28

la mod non è stata installata corretamente, come dice JcDesign. Se lanci install_cms_adv.php  dalla root del tuo sito e segui la procedura guidata, vedrai che si sistema tutto!
 




Versione di IP: 1.3.x

Server: Linux

____________
user_151_grisu_1183140789_251094
- SoNo un PoMpIeRe -
 
avatar
italia.png hpl Sesso: Uomo
Veterano
Veterano
miserable
 
Età: 39
Registrato: Mag 2007
Residenza: Trieste
Messaggi: 1211
  • Torna in cima Vai a fondo pagina
 


NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Inserisci un link per questo argomento
URL
BBCode
HTML
NascondiArgomenti Simili
Argomento Autore Forum Risposte Ultimo Messaggio
No Nuovi Messaggi Che Errore è? club41 Archivio 'Supporto Generale' 10 Domenica, 06 Gennaio 2008, 19:52 Leggi gli ultimi Messaggi
Andrea75
No Nuovi Messaggi Errore Aliblu Archivio 'Supporto Generale' 1 Domenica, 23 Marzo 2008, 17:57 Leggi gli ultimi Messaggi
dNow
No Nuovi Messaggi Errore SQL evil ways Archivio 'Supporto Generale' 1 Giovedì, 12 Giugno 2008, 20:26 Leggi gli ultimi Messaggi
FedericoBiccheddu
No Nuovi Messaggi Errore CMS ADV evil ways Archivio 'Supporto Generale' 1 Venerdì, 12 Settembre 2008, 17:27 Leggi gli ultimi Messaggi
FedericoBiccheddu
No Nuovi Messaggi Errore Icy? farrotz Archivio 'Temi e Grafica' 3 Mercoledì, 19 Novembre 2008, 09:59 Leggi gli ultimi Messaggi
briza74

Pagina 1 di 1
 









  

 

cron